Problema con la subida del Podcast. Necesito Ayuda


#1

Hola a todos. Os escribo para comentaros que actualmente tengo un problema con la subida del Podcast y es que no me deja subir el archivo a Ivoox dede el navegador Mozilla (ni desde el de Internet Explorer, que ya lo probado también).
La cosa es que yo tenía antes el Chrome pero me lo he tenido que desinstalar porque se me coló un virus o Malware (lo siento, no tengo ni idea de ordenadores y me pierdo con estas cosas) y no me iba bien. El caso es que tras pasarle el CCleaner y todo, al volver a instalarmelo pues me seguía dando error, así que pasé a usar el navegador Mozilla. Para mi sorpresa, en el Mozilla en Ivoox no me sale el botón de subir audio cuando intento hacerlo (y lo he probado de las tres formas que te da y nada, en ninguna me deja). Así que si algún alma caritativa puede echar un cable en esta situación, se lo agradecería, pues hasta que no arregle este problema no podré subir un nuevo capítulo (que tengo ya listo pero sin posibilidad de subir). Gracias de antemano.


#2

Un alma caritativa llamado Joak me ha echado el cable y el problema está solucionado. Muchas gracias y a seguir con el Podcast! :grin:


#3

un placer Fran, solo lo hago por escucharte jajaja.


#4

Joak,

Disculpa la molestia.

¿Cómo lo solucionaste? Estoy teniendo el mismo inconveniente. intenté en dos equipos diferentes, con distintas redes y navegadores y me sigue dando error.

Muchas gracias, de antemano.

Saludos.


#5

Buenas @Reevolucion_Programa
Para solventar esta incidencia, tuve que realizar una conexión remota al ordenador de nuestro querido Fran, y desde ahí pude comprobar que su ordenador estava ‘envenenado’. Tuve que reinstalarle el Chrome y pasar un antimalware y subió el archivo a IVOOX sin problema.

Espero haber ayudado.

Un saludo,
Joak


#6